PluXml.org

Blog ou CMS à l'Xml

Vous n'êtes pas identifié(e).

#1 25/08/2017 19:18:24

Ernesto34
Membre
Inscription : 15/08/2017
Messages : 18

Theme Athena

Bonsoir

Je viens de télécharger, dézipper le theme Athena et le palcer dans themes, je le choisis et quand je clique sur retour au site, page blanche. Qu'ai je manqué, pas fait?
Je suis en local sous PluXml 5.6

Merci.

Hors ligne

#2 27/08/2017 08:30:30

cyrille
Membre
Lieu : Saint Pierre La Mer
Inscription : 30/11/2010
Messages : 159
Site Web

Re : Theme Athena

il doit te manquer un plugin, genre celui de la recherche

Hors ligne

#3 27/08/2017 18:46:52

Ernesto34
Membre
Inscription : 15/08/2017
Messages : 18

Re : Theme Athena

Bonjour

Merci pour ta réponse. Comme je suis novice quand tu parles de plugin de recherche fais-tu référence à plxMySearch?:
Après quoi en faire? Tu me diras peut être que je verrai en l'installant?

Merci pour ta réponse.

Hors ligne

#4 01/09/2017 19:27:11

cyrille
Membre
Lieu : Saint Pierre La Mer
Inscription : 30/11/2010
Messages : 159
Site Web

Re : Theme Athena

oui je fais référence à ce plugin, il suffit de l'installer et de l'activer, je pense que ça active le thème derrière.

Hors ligne

#5 06/09/2017 14:34:51

Ernesto34
Membre
Inscription : 15/08/2017
Messages : 18

Re : Theme Athena

Bonjour

Merci pour ta réponse et désolé de répondre avec un temps de retard mais je suis plongé dans le langage HTML et CSS de manière à avancer et comprendre un peu ce qui se passe.
Bref je viens d'installer, d'activer le plug in et toujours pas d'affichage du thème.

Hors ligne

Pied de page des forums

A propos Nous soutenir Contact Twitter Google+
Copyright © 2006-2017 PluXml.org, tous droits réservés