[Résolu] Vieilles versions

cpalocpalo Member
23 févr. modifié dans Entraide

Bonjour,
Je viens d'entreprendre un travail sur de vieilles versions de thèmes.. je partagerai bien entendu le travail.;
J'ai sans problème les diverses versions de PluXml.
Mais il me manque des anciennes versions de Plugins:
plxMyContact
plxMySearch
artPS
plxtoolbar
spxlightbox

pour
pluxml 5.3 (2014-01-08)
pluxml 5.4 (2015-07-13)

Merci d'avance

Réponses

Connectez-vous ou Inscrivez-vous pour répondre.