[PluXml 5.8] Compatibilité des plugins

Bonjour,

Remplacement define() par const autant que possible #309

Est-ce que cela a un impact sur la compatibilité des plugins qui fonctionnaient avec la 5.7?

Cordialement

Réponses

  • P3terP3ter Responsable de PluXml

    Bonjour,

    J'ai testé quelques plugins en 5.8 et je n'ai pas eu de problèmes de compatibilité.

  • cpalocpalo Membre

    Bonjour,

    Ok.. alors je vais également faire ce choix...

Connectez-vous ou Inscrivez-vous pour répondre.